« 低価格 DWG互換 "ARES 2017"を使ってみました。 | トップページ | 4日間限定セール AutoCAD(LT)2018 »

2017年5月28日 (日)

AutoCAD2018ベース製品の6月1日以降起動できなくなる現象

Autodesk AutoCAD 2018 ベースの製品および Autodesk AutoCAD LT 2018 の中で、AutoCAD 2018.0.1 Update (AutoCAD LT 2018.0.1) が適用されている PC において、2017年6月1日以降に以下のエラーメッセージが表示されて製品が起動できなくなる現象が発生します。

Exp

現在適用されているバージョンを確認するには、コマンドラインから "ABOUT"を実行するかAutoCADヘルプからバージョンを確認します。

Ver

ダイアログボックス内の製品のバージョンが、0.61.0.0 AutoCAD 2018.0.1 (AutoCAD LT 2018 の場合は、0.61.0.0 AutoCAD LT 2018.0.1) と表示されている場合、2017年6月1日以降、製品が起動できなくなりますので、最新のアップデートを適用してください。
>
2018.0.2 Update の適用は、2017年6月1日を過ぎて一旦 Autodesk AutoCAD 2018 (Autodesk AutoCAD LT 2018) が起動できなくなった場合でも適用可能です。
>
アップデートの適用方法
1. Autodesk Account にサインインします。
2. Autodesk Account の画面の上の方にある [管理] をクリックして、[製品の更新] をクリックします。
3. 製品の更新の一覧の中から現在使用されている製品の 2018.0.2 Update にチェックを入れて [ダウンロード] ボタンをクリックします。

Che

Autodeskオフィシャルページより

|
|

« 低価格 DWG互換 "ARES 2017"を使ってみました。 | トップページ | 4日間限定セール AutoCAD(LT)2018 »

AutoCAD」カテゴリの記事